Предыдущее посещение: менее минуты назад

МINIAVIAMODEL.RU - Форум коллекционеров моделей самолётов.

Модели самолётов, масштаб 1:500, 1:400, 1:200.

Баги,недочеты, непонятные вещи кидаем сюда!

Любые вопросы по работе сайта, благодарности, предложения по улучшению и т.д.
Офлайн { AVATAR }
Сообщения: 5531
С нами: 10 лет 3 месяца 16 дней
Откуда: LED/ULLI
Репутация: 0

Сообщение Eugenius » 30 окт 2012, 16:44

А у меня пока не восстановилось... :(

Офлайн { AVATAR }
Сообщения: 1249
С нами: 7 лет 9 месяцев 20 дней
Откуда: Ростов-на-Дону / URRR, XRRO
Репутация: 0

Сообщение orion04 » 30 окт 2012, 18:47

Сегодня не заметил такого, по крайней мере, когда заходил на сайт.

Моя коллекция:http://www.diecastmodelaircraft.com/collection/orion04
Хочу собрать все Ту-154 в 400м /37 из 72/

Офлайн { AVATAR }
Сообщения: 1825
С нами: 7 лет 9 месяцев 17 дней
Откуда: москва
Репутация: 0

Сообщение viktor » 31 окт 2012, 10:48

У меня еще вчера все вниз сползло!
[merge_posts_bbcode]Сообщение добавлено: 30-10-2012 20:26:24[/merge_posts_bbcode]

Теперь все норм! Спасибо Андрей!


[merge_posts_bbcode]Сообщение добавлено: 31-10-2012 11:48:53[/merge_posts_bbcode]

Форумчане подскажите, это только у меня такое? Новое сообщение я уже открывал-читал, но после захажу на форум и уже прочитанные мною сообщения выглядят как не прочитанные! Это началось еще вчера!

Офлайн Аватара пользователя
Сообщения: 5420
С нами: 8 лет 10 месяцев 1 день
Откуда: MOW / DME / UUDD
Репутация: 5

Сообщение Pavel11 » 31 окт 2012, 11:11

Виктор у меня всё нормально!
и вчера и сегодня!
рубеж 1431 штук в масштабе 1/200 и 165 штук в масштабе 1/400 преодолел :)))

Офлайн { AVATAR }
Сообщения: 1825
С нами: 7 лет 9 месяцев 17 дней
Откуда: москва
Репутация: 0

Сообщение viktor » 31 окт 2012, 11:40

pavel11 писал(а):Виктор у меня всё нормально!
и вчера и сегодня!

ооо, теперь и у меня все нормально! птю птю птю!!!))

Офлайн { AVATAR }
Зарегистрирован:

Сообщение Футболист » 04 ноя 2012, 10:53

AtlasAir писал(а):что бы отправить сообщение в форум, приходится авторизовываться заново.
че за хрень?

Поставили при авторизации галочку, чтобы форум запомнил вас?

Офлайн { AVATAR }
Сообщения: 1089
С нами: 7 лет 11 месяцев 16 дней
Откуда: Норильск
Репутация: 0

Сообщение RomanR » 16 ноя 2012, 01:08

у меня было поблагодарили штук 10 я насобирал а теперь они пропали?(

Офлайн { AVATAR }
Сообщения: 1770
С нами: 10 лет 4 месяца 24 дня
Откуда: Москва
Репутация: 1

Сообщение Sanders » 16 ноя 2012, 06:12


Офлайн { AVATAR }
Сообщения: 1089
С нами: 7 лет 11 месяцев 16 дней
Откуда: Норильск
Репутация: 0

Сообщение RomanR » 16 ноя 2012, 18:19

Ок спасибо))

Офлайн { AVATAR }
Сообщения: 954
С нами: 10 лет 2 месяца 1 день
Откуда: Москва
Репутация: 0

Сообщение IL-96 » 21 ноя 2012, 09:28

Какая-то фигня у меня с форумом. Он по Wi-Fi не открывается. Да, вверху-то, над адресной строкой появляется «Модели самолетов...», а сама страница а процессе прогрузки и не прогружается. Только сейчас решил попробовать с мобильным интернето, на телефоне. Все в порядке. Странноо...

Офлайн { AVATAR }
Сообщения: 30
С нами: 6 лет 9 месяцев 16 дней
Откуда: Москва
Репутация: 0

Сообщение aviaposter » 30 ноя 2012, 20:27

подскажите, как в сообщение закачать zip и pdf?

Офлайн { AVATAR }
Сообщения: 1770
С нами: 10 лет 4 месяца 24 дня
Откуда: Москва
Репутация: 1

Сообщение Sanders » 02 дек 2012, 19:34

zip загружать нельзя, пдф без проблем через атачмент.
[merge_posts_bbcode]Сообщение добавлено: 02-12-2012 20:34:30[/merge_posts_bbcode]

Никита, с вайфаем разобрался?

Офлайн { AVATAR }
Сообщения: 954
С нами: 10 лет 2 месяца 1 день
Откуда: Москва
Репутация: 0

Сообщение IL-96 » 03 дек 2012, 09:40

Андрей, это не сайт, это МТС чудит. Нет пока.

Офлайн { AVATAR }
Сообщения: 1656
С нами: 7 лет 1 месяц 11 дней
Откуда: Москва
Репутация: 0

Сообщение ok101 » 10 дек 2012, 16:31

ok101 писал(а):Можно добавить букву А, опечатка на главной странице.... :)


А ПользоВТели у меня почему-то по-прежнему без "А"... :)
Мои авиафото: https://fotki.yandex.ru/users/ok101/

Офлайн { AVATAR }
Сообщения: 673
С нами: 10 лет 1 месяц 13 дней
Откуда: СПб
Репутация: 0

Сообщение VNE » 12 дек 2012, 00:17

Eugenius писал(а):Только у меня одного содержание стартовой страницы опять вниз уехало? Или все остальные из чувства приличия молчат? :)

вот, теперь и у меня съехало, впервые. На хроме. На опере и IE всё нормально.

Пред.След.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в Развитие сайта



Кто сейчас на конференции

Сейчас этот форум просматривают: 0 пользователей и гости: 0